2007年02月17日

一太郎2007

1nx_t0jd 一太郎今回もバージョンアップしてしまった
一太郎2007
そんなにバージョンアップが必要だとも思われないけど,今回はVISTA対応だというのが一応の理由付け
今のところVISTA入れる予定もないのに…
(^^;)

ほんとはもっと早く届く予定だったけどJUST Suite 2007の発売延期で遅れていた
なんでもJUST Suite 2007のインストーラに問題があったとか
太郎2007は本日到着
インストールはこれから

今回のおまけ…じゃなくて…予約特典かな,は
V4_odetk ミニ三脚
だった→


ジャストのVISTA対応状況はこちら →
posted by hidekka at 13:57| Comment(5) | TrackBack(0) | PC&WEB | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
MSのオフィスを使ってるんですが・・・(仕事の関係で、嫌でも使わざるを得なかったのです)オフィスXPで止まってます。なので、もう5年?かな・・・その間に、2003が出て、去年2007が出て。オフィスって、高いでしょ?なので、Vistaでも、オフィスXPなんです。太郎さんも、むかし使ったことあります。DOS上でですけど・・・←いつの時代や!?、と突っ込んでください![E:smile](⌒▽⌒)アハハ!
Posted by ぺんぎん at 2007年02月17日 22:34
うちもオフィスはXP止まりです壊れたパソコンの中で眠ってます^^;パソコン壊れてやけくそで,エイヤッと新たにアクセス2003を購入しましたヘタに古いバージョンのをインストールするとOSに古いといわれることありませんか?(たまにあるんですよ[E:sweat01])なのでやめようかな〜と思いつつ,ついついアップしちゃうんですよね単にあたら諮問好きなだけかもしれませんが(^^;)ヘヘ太郎さんはもうながーいおつきあい(笑)ぺんぎんさんにつっこんでくれといわれた“DOS”の時代からどっぷり浸ってます^^まだFDで提供されていた時代からですもんいつの時代や!って私もつっこみ入れられそう(^o^)
Posted by hidekka at 2007年02月18日 10:27
ATOK16はVistaではだめなんですねえ。こりゃバージョンアップせんといかんがな。
Posted by トッピー at 2007年02月18日 13:57
そういえば対応表に16はなかったですねバージョンアップ必須となると余計な出費になりますもんね最新版でも制限事項があったし…VISTAって困りもののような……
Posted by hidekka at 2007年02月18日 16:30
変換ミス!!単にあたら諮問好き → 単に新しもん好きでした〜ぺんぎんさん笑ってやってくだされ^^
Posted by hidekka at 2007年02月18日 17:21
コメントを書く
コチラをクリックしてください

この記事へのトラックバック